<!DOCTYPE html>
<html lang="es-ar" xml:lang="es-ar">
<head>
<title>Fernando Zuqui: “En Estudiantes me hacen sentir como en mi casa” | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="El volante del Pincha dialogó con los periodistas luego de terminar la práctica en City Bell y confesó su comodidad en el conjunto platense. A su vez, habló del difícil partido que se viene con Banfield y de la llegada de Lucas Bernardi al club." />
<meta name="keywords" content="Fernando,Zuqui:,“En,Estudiantes,me,hacen,sentir,como,en,mi,casa”,Estudiantes de La Plata" />
<meta name="news_keywords" content="Fernando,Zuqui:,“En,Estudiantes,me,hacen,sentir,como,en,mi,casa”,Estudiantes de La Plata" />
<meta name="author" content="Gonzalo Varela" />
<meta name="robots" content="index, follow" />
<link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="Fernando Zuqui: “En Estudiantes me hacen sentir como en mi casa”" />
<meta property="og:url" content="https://ar.vavel.com/ar/futbol/estudiantes/835568-fernando-zuqui-en-estudiantes-me-hacen-sentir-como-en-mi-casa.html" />
<meta property="og:site_name" content="VAVEL.com" />
<meta property="og:description" content="El volante del Pincha dialogó con los periodistas luego de terminar la práctica en City Bell y confesó su comodidad en el conjunto platense. A su vez, habló del difícil partido que se viene con Banfield y de la llegada" />
<meta itemprop="alternativeHeadline" content="Fernando Zuqui: “En Estudiantes me hacen sentir como en mi casa” | VAVEL.com" />
<meta name="DC.title" lang="es-ar" content=" Fernando Zuqui: “En Estudiantes me hacen sentir como en mi casa”" />
<meta name="DC.description" lang="es-ar" content="El volante del Pincha dialogó con los periodistas luego de terminar la práctica en City Bell y confesó su comodidad en el conjunto platense. A su vez, habló del difícil partido que se viene con Banfield y de la llegada de Lucas Bernardi al club." />
<meta name="DC.subject" lang="es-ar" content="Fernando,Zuqui:,“En,Estudiantes,me,hacen,sentir,como,en,mi,casa”,Estudiantes de La Plata" />
<meta name="DC.date" scheme="W3CDTF" content="2017-10-10" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2017-10-10" />
<meta name="DC.creator" content="Vavel" />
<meta name="DC.publisher" content="Vavel" />
<meta name="DC.language" scheme="RFC1766" content="es-ar" />
<meta name="google-play-app" content="app-id=com.mondosports.vavel" />
<meta property="og:image" content="https://img.vavel.com/zuquiii1507568299979-5098861469.png" />
<meta property="og:type" content="article" />
<meta property="article:section" content="Estudiantes de La Plata" />
<meta property="fb:admins" content="510371807" />
<meta property="fb:app_id" content="169320175188" />
<meta name="twitter:card" content="summary_large_image" />
<script sync="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta http-equiv="content-language" content="es-AR" /><meta name="twitter:site" content="@VAVEL_ARGENTINA" /><meta property="article:publisher" content="https://www.facebook.com/VavelArgentina" />
<meta name="twitter:title" content="Fernando Zuqui: “En Estudiantes me hacen sentir como en mi casa”" />
<meta name="twitter:description" content="El volante del Pincha dialogó con los periodistas luego de terminar la práctica en City Bell y confesó su comodidad en el conjunto platense. A su vez, habló del difícil partido que se viene con Banfield y de la llegada de Lucas Bernardi al club." />
<meta name="twitter:image" content="https://img.vavel.com/zuquiii1507568299979-5098861469.png" />
<link rel="canonical" href="https://argentina.vavel.com/futbol/estudiantes/835568-fernando-zuqui-en-estudiantes-me-hacen-sentir-como-en-mi-casa.html" />
<link href="https://ar.vavel.com/amp/ar/futbol/estudiantes/835568-fernando-zuqui-en-estudiantes-me-hacen-sentir-como-en-mi-casa.html" rel="amphtml" />
<link rel="publisher" href="https://plus.google.com/101330325480501409183" />
<link href="https://www.vavel.com/vavel/css/articles1355.css" rel="stylesheet" type="text/css" />
<link href="https://www.vavel.com/themes/default/css/lat/argentina-menu12.css" rel="stylesheet" type="text/css" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />

<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png" />
</head>
<body>
<div id="container_main_page">
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://argentina.vavel.com/" title="VAVEL Argentina" class="black3" target="_blank"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>VAVEL Argentina</b></span></a></li>
<li><a href="https://es.vavel.com/" title="VAVEL Espa&ntilde;a" class="grey3" target="_blank"><span class="flag flag-es fltl mgr5" title="VAVEL Espa&ntilde;a"> </span><span class="mgr15"><b>Espa&ntilde;a</b></span></a></li>
<li><a href="https://mx.vavel.com/" title="VAVEL México" class="black3" target="_blank"><span class="flag flag-mx fltl mgr5" title="VAVEL México"> </span><span class="mgr15"><b>VAVEL México</b></span></a></li>
<li><a href="https://colombia.vavel.com/" title="VAVEL Colombia" class="grey3" target="_blank"><span class="flag flag-co fltl mgr5" title="VAVEL Colombia"> </span><span class="mgr15"><b>Colombia</b></span></a></li>
<li><a href="https://latino.vavel.com/" title="VAVEL Latinoamerica" class="grey3" target="_blank"><span class="flag flag-lat fltl mgr5" title="VAVEL América Latina"> </span><span class="mgr15"><b>LAT</b></span></a></li>
<li><a href="https://usa.vavel.com/" title="VAVEL USA" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://en.vavel.com/" title="VAVEL UK" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-uk fltl mgr5" title="VAVEL en inglés"></span><span class="mgr15"><b>UK</b></span></a></li>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-br fltl mgr5" title="VAVEL Brasil"> </span><span class="mgr15"><b>Brasil</b></span></a></li>
<li><a href="https://italia.vavel.com/" title="VAVEL Italia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-it fltl mgr5" title="VAVEL Italia"> </span><span class="mgr15"><b>IT</b></span></a></li>
<li><a href="https://de.vavel.com/" title="VAVEL Deutschland" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-de fltl mgr5"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
<li><a href="https://fr.vavel.com/" title="VAVEL Francia" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-fr fltl mgr5" title="VAVEL Francia"> </span><span class="mgr15"><b>FR</b></span></a></li>
<li><a href="https://arabic.vavel.com/" title="VAVEL Árabe" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-arb fltl mgr5" title="VAVEL Árabe"> </span><span><b>Árabe</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://ar.vavel.com/futbol/estudiantes/" title="Estudiantes de La Plata">
<img src="https://img.vavel.com/arrow-left50.png" height="53" />
</a>
</div>
<div class="sb-toggle-right">
<a href="https://ar.vavel.com/"><img src="https://img.vavel.com/vavel-logo-52.png" alt="VAVEL Logo small" /></a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://ar.vavel.com/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo" /></a></div>
<div class="logo-world-map"> </div>
<nav class="menu_icons">
<ul id="menuholder">
<li class="menu_357">
<a href="https://argentina.vavel.com/futbol/" class="menu_holder" title="Fútbol">Fútbol</a>
<ul>
<li><a href="https://argentina.vavel.com/tag/primera-division">Primera división</a>
<ul>
<li>
<a href="https://argentina.vavel.com/futbol/aldosivi/">
Aldosivi
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/arsenal-de-sarandi/">
Arsenal de Sarandí
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/atletico-de-rafaela/">
Atlético Rafaela
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/atletico-tucuman/">
Atlético Tucumán
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/banfield/">
Banfield
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/belgrano/">
Belgrano de Córdoba
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/bocajuniors/">
Boca Juniors
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/colon/">
Colón
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/defensa-y-justicia/">
Defensa y Justicia
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/estudiantes/">
Estudiantes de La Plata
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/gimnasia-y-esgrima-la-plata/">
Gimnasia y Esgrima de la Plata
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/godoy-cruz/">
Godoy Cruz
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/huracan/">
Huracán
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/independiente/">
Independiente
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/lanus/">
Lanús
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/newells-old-boys/">
Newell's Old Boys
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/olimpo/">
Olimpo de Bahía Blanca
</a>
</li>
<li>
<a href="ttp://www.vavel.com/ar/futbol/patronato/">
Patronato
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/quilmes/">
Quilmes
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/racing-avellaneda/">
Racing Club
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/riverplate/">
River Plate
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/rosario-central/">
Rosario Central
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/san-lorenzo/">
San Lorenzo de Almagro
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/san-martin-de-san-juan/">
San Martín
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/sarmiento-de-junin/">
Sarmiento
</a>
</li>
<li><a href="https://argentina.vavel.com/futbol/talleres-de-cordoba">Talleres de Córdoba</a></li>
<li>
<a href="https://argentina.vavel.com/futbol/temperley/">
Temperley
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/tigre/">
Tigre
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/union-de-santa-fe/">
Unión de Santa Fe
</a>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/velez/">
Vélez Sarsfield
</a>
</li>
</ul></li>
<li><a href="https://argentina.vavel.com/tag/primera-b-nacional">Primera Nacional B</a>
<ul>
<li><a href="https://argentina.vavel.com/futbol/all-boys/">All Boys</a></li>
<li><a href="https://argentina.vavel.com/tag/Almagro">Almagro</a></li>
<li>
<a href="https://argentina.vavel.com/futbol/argentinos-juniors/">
Argentinos Juniors
</a>
</li>
<li>
<a href="https://argentina.vavel.com/tag/atletico-parana">
Atlético Paraná
</a>
</li>
<li><a href="https://argentina.vavel.com/tag/boca-unidos">Boca Unidos</a></li>

<li><a href="https://argentina.vavel.com/tag/central-cordoba">Central Córdoba</a></li>
<li><a href="https://argentina.vavel.com/tag/chacarita">Chacarita Juniors</a></li>
<li><a href="https://argentina.vavel.com/futbol/crucero-del-norte">Crucero del Norte</a></li>
<li><a href="https://argentina.vavel.com/tag/santamarina">Deportivo Santamarina</a></li>
<li><a href="https://argentina.vavel.com/tag/douglas-haig">Douglas Haig</a></li>
<li><a href="https://argentina.vavel.com/tag/estudiantes-de-san-luis">Estudiantes de San Luis</a></li>
<li><a href="https://argentina.vavel.com/tag/ferro-carril-oeste">Ferro Carril Oeste</a></li>
<li><a href="https://argentina.vavel.com/tag/gimnasia-de-jujuy">Gimnasia y Esgrima de Jujuy</a></li>
<li><a href="https://argentina.vavel.com/tag/guillermo-brown">Guillermo Brown</a></li>
<li><a href="https://argentina.vavel.com/tag/independiente-rivadavia">Independiente Rivadavia</a></li>
<li><a href="https://argentina.vavel.com/tag/instituto-de-cordoba">Instituto de Córdoba</a></li>
<li><a href="https://argentina.vavel.com/tag/juventud-unida">Juventud Unida</a></li>
<li><a href="https://argentina.vavel.com/tag/los-andes">Los Andes</a></li>
<li><a href="https://argentina.vavel.com/futbol/nueva-chicago">Nueva Chicago</a></li>
<li><a href="https://argentina.vavel.com/tag/san-martin-de-tucuman">San Martín de Tucumán</a></li>
<li><a href="https://argentina.vavel.com/tag/villa-dalmine">Villa Dálmine</a></li>
</ul>
</li>
<li>
<a href="https://argentina.vavel.com/futbol/seleccion-argentina/">
Selección Argentina de Fútbol
</a>
</li>
<li><a href="https://argentina.vavel.com/tag/copa-argentina">Copa Argentina</a></li>
</ul>
</li>
<li class="menu_4">
<a href="https://es.vavel.com/internacional/" title="Fútbol Internacional" class="menu_holder">Mundo</a>
<ul>
<li><a href="https://argentina.vavel.com/tag/argentinos-por-el-mundo">Argentinos por el Mundo</a></li>
 <li><a href="https://es.vavel.com/futbol/">España</a>
</li>
<li><a href="https://es.vavel.com/internacional/inglaterra/">Inglaterra</a>
</li>
<li><a href="https://es.vavel.com/internacional/italia/">Italia</a>
</li>
<li><a href="https://es.vavel.com/internacional/bundesliga/">Alemania</a>
</li>
<li><a href="https://es.vavel.com/internacional/portugal/">Portugal</a>
</li>
<li><a href="https://es.vavel.com/internacional/francia/">Francia</a>
</li>
<li><a href="https://es.vavel.com/internacional/holanda/">Holanda</a>
</li>
<li><a href="https://www.vavel.com/lat/mx/futbol-mexicano/liga-mx/">México</a>
</li>
<li><a href="https://es.vavel.com/internacional/mls/">Major League Soccer</a>
</li>
</ul>
</li>
<li class="menu_8">
<a href="https://argentina.vavel.com/basquet/" title="Baloncesto" class="menu_holder">Básquet</a>
<ul>
<li><a href="https://argentina.vavel.com/tag/liga-nacional">Liga Nacional Argentina de Básquet</a>
<ul>
<li><a href="https://argentina.vavel.com/tag/argentino-junin">Argentino Junín</a></li>
<li><a href="https://argentina.vavel.com/tag/atenas">Atenas</a></li>
<li><a href="https://argentina.vavel.com/tag/boca-juniors-basquet">Boca Juniors Básquet</a></li>
<li><a href="https://argentina.vavel.com/tag/ciclista-juniense">Club Ciclista Juniense</a></li>
<li><a href="https://argentina.vavel.com/tag/estudiantes-de-concordia">Estudiantes de Concordia</a></li>
<li><a href="https://argentina.vavel.com/tag/gimnasia-indalo">GECR-Indalo</a></li>
<li><a href="https://argentina.vavel.com/tag/la-union-de-formosa">La Unión</a></li>
<li><a href="https://argentina.vavel.com/tag/lanus-basquet">Lanús Básquet</a></li>
 <li><a href="https://argentina.vavel.com/tag/libertad-de-sunchales">Libertad de Sunchales</a></li>
<li><a href="https://argentina.vavel.com/tag/obras">Obras</a></li>

<li><a href="https://argentina.vavel.com/tag/peñarol-basquet">Peñarol</a></li>
<li><a href="https://argentina.vavel.com/tag/quilmes-basquet">Quiles de Mar del Plata</a></li>
<li><a href="https://argentina.vavel.com/tag/quimsa">Argentino Junín</a></li>
<li><a href="https://argentina.vavel.com/tag/argentino-junin">Quimsa</a></li>
<li><a href="https://argentina.vavel.com/tag/regatas-basquet">Regatas</a></li>
<li><a href="https://argentina.vavel.com/tag/san-martin-corrientes">San Martín Corrientes</a></li>
<li><a href="https://argentina.vavel.com/tag/sionista">Sionista</a></li>
<li><a href="https://argentina.vavel.com/tag/weber-bahia">Weber Bahía</a></li>
<li><a href="https://argentina.vavel.com/tag/argentinos-por-el-mundo-basquet">Argentinos por el mundo</a></li>
</ul>
</li>
<li><a href="https://es.vavel.com/baloncesto/nba/">NBA</a> </li>
</ul>
</li>
<li class="menu_7">
<a href="https://argentina.vavel.com/tenis/" title="Tenis" class="menu_holder">Tenis</a>
<ul>
<li><a href="https://es.vavel.com/tenis/">Tenis Mundial</a></li>
</ul>
</li>
<li class="menu_9">
<a href="https://argentina.vavel.com/mas-deportes-argentina/" title="Más deportes" class="menu_holder" style="width: 110px;background-position: -638px 0;">Más deportes</a>
<ul>
<li><a href="https://argentina.vavel.com/handball/">Handball</a> </li>

<li><a href="https://es.vavel.com/formula1/">F1</a>
</li>

<li><a href="https://argentina.vavel.com/rugby">Rugby</a></li>
<li><a href="https://argentina.vavel.com/tag/automovilismo">Automovilismo</a></li>
<li><a href="https://argentina.vavel.com/tag/voley">Vóley</a></li>
<li><a href="https://es.vavel.com/masdeportes/ciclismo-vavel/">Ciclismo</a></li>
<li><a href="https://argentina.vavel.com/boxeo/">Boxeo</a></li>
</ul>
</li>
<li class="menu_77">
<a href="https://es.vavel.com/masvavel/" title="Más VAVEL" class="menu_holder">+ VAVEL</a>
<ul>
<li><a href="https://es.vavel.com/masvavel/vavel-cine/">VAVEL Cine</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-musica/">VAVEL Música</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-videojuegos/">VAVEL Videojuegos</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-periodismo/">VAVEL Periodismo</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-moda/">VAVEL Moda</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-television/">VAVEL Televisión</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-politica/">VAVEL Política</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-libros/">VAVEL Libros</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-tecnologia/">VAVEL Tecnología</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-sociedad/">VAVEL Sociedad</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-viajes/">VAVEL Viajes</a></li>
<li><a href="https://es.vavel.com/masvavel/vavel-arte/">VAVEL Arte</a></li>
<li><a href="https://es.vavel.com/masvavel/eldesvan/">El Desván</a></li>
<li><a href="https://es.vavel.com/masvavel/pasajesdelahistoriadeldeporte/">Pasajes de la historia del deporte</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
<nav class="submenu_vavel">
<div class="submenu_960">
<ul id="submenu_holder">

<li class="submenu_9"><a href="https://argentina.vavel.com/futbol/boca-juniors/" title="Boca Juniors" class="submenu_holder">BOC</a></li>
<li class="submenu_21"><a href="https://argentina.vavel.com/futbol/river-plate/" title="River Plate" class="submenu_holder">RIV</a></li>
<li class="submenu_16"><a href="https://argentina.vavel.com/futbol/independiente/" title="Independiente" class="submenu_holder">IND</a></li>
<li class="submenu_20"><a href="https://argentina.vavel.com/futbol/racing-avellaneda/" title="Racing" class="submenu_holder">RAC</a></li>
<li class="submenu_22"><a href="https://argentina.vavel.com/futbol/san-lorenzo/" title="San Lorenzo" class="submenu_holder">SLO</a></li>
<li class="submenu_2"><a href="https://argentina.vavel.com/futbol/argentinos-juniors/" title="Argentinos Juniors" class="submenu_holder">ARG</a></li>
<li class="submenu_4"><a href="https://argentina.vavel.com/futbol/arsenal-de-sarandi/" title="Arsenal" class="submenu_holder">ARS</a></li>
<li class="submenu_6"><a href="https://argentina.vavel.com/futbol/atletico-tucuman/" title="Atlético Tucumán" class="submenu_holder">ATU</a></li>
<li class="submenu_32"><a href="https://argentina.vavel.com/futbol/banfield/" title="Banfield" class="submenu_holder">BAN</a></li>
<li class="submenu_8"><a href="https://argentina.vavel.com/futbol/belgrano/" title="Belgrano" class="submenu_holder">BEL</a></li>
<li class="submenu_5"><a href="https://argentina.vavel.com/futbol/chacarita-juniors/" title="Chacarita Juniors" class="submenu_holder">CHA</a></li>
<li class="submenu_10"><a href="https://argentina.vavel.com/futbol/colon/" title="Colón" class="submenu_holder">COL</a></li>
<li class="submenu_11"><a href="https://argentina.vavel.com/futbol/defensa-y-justicia/" title="Defensa y Justicia" class="submenu_holder">DYJ</a></li>
<li class="submenu_12"><a href="https://argentina.vavel.com/futbol/estudiantes/" title="Estudiantes" class="submenu_holder">EST</a></li>
<li class="submenu_13"><a href="https://argentina.vavel.com/futbol/gimnasia-y-esgrima-la-plata/" title="Gimnasia y esgrima" class="submenu_holder">GIM</a></li>
<li class="submenu_14"><a href="https://argentina.vavel.com/futbol/godoy-cruz/" title="Godoy Cruz" class="submenu_holder">GOD</a></li>
<li class="submenu_15"><a href="https://argentina.vavel.com/futbol/huracan/" title="Huracán" class="submenu_holder">HUR</a></li>
<li class="submenu_17"><a href="https://argentina.vavel.com/futbol/lanus/" title="Lanús" class="submenu_holder">LAN</a></li>
<li class="submenu_31"><a href="https://argentina.vavel.com/futbol/newells-old-boys/" title="Newell's" class="submenu_holder">NEW</a></li>
<li class="submenu_18"><a href="https://argentina.vavel.com/futbol/olimpo/" title="Olimpo" class="submenu_holder">OLI</a></li>
<li class="submenu_19"><a href="https://argentina.vavel.com/futbol/patronato/" title="Patronato" class="submenu_holder">PAT</a></li>
<li class="submenu_23"><a href="https://argentina.vavel.com/futbol/rosario-central/" title="Rosario Central" class="submenu_holder">CEN</a></li>
<li class="submenu_24"><a href="https://argentina.vavel.com/futbol/san-martin-de-san-juan/" title="San Martín de San Juan" class="submenu_holder">SSJ</a></li>
<li class="submenu_3"><a href="https://argentina.vavel.com/futbol/talleres-de-cordoba/" title="Talleres de Córdoba" class="submenu_holder">TAL</a></li>
<li class="submenu_25"><a href="https://argentina.vavel.com/futbol/temperley/" title="Temperley" class="submenu_holder">TEM</a></li>
<li class="submenu_34"><a href="https://argentina.vavel.com/futbol/tigre/" title="Tigre" class="submenu_holder">TIG</a></li>
<li class="submenu_35"><a href="https://argentina.vavel.com/futbol/union-de-santa-fe/" title="Unión de Santa Fe" class="submenu_holder">UNI</a></li>
<li class="submenu_36"><a href="https://argentina.vavel.com/futbol/velez/" title="Vélez" class="submenu_holder">VEL</a></li>
</ul>
</div>
<nav></nav></nav>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">
<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://argentina.vavel.com/futbol/estudiantes/833650-leandro-desabato-no-es-cierto-que-el-equipo-fue-para-atras-o-que-le-hicimos-una-cama-a-matosas.html"><img src="https://img.vavel.com/thumb_descarga-7264696978.png" alt="Leandro Desábato: &quot;No es cierto que el equipo fue para atrás o que le hicimos una cama a Matosas&quot;" title="Leandro Desábato: &quot;No es cierto que el equipo fue para atrás o que le hicimos una cama a Matosas&quot;" width="63" /><br /></a></div>
</div>
<h3 class="articles-related-title"><a href="https://argentina.vavel.com/futbol/estudiantes/833650-leandro-desabato-no-es-cierto-que-el-equipo-fue-para-atras-o-que-le-hicimos-una-cama-a-matosas.html">Leandro Desábato: &quot;No es cierto que el equipo fue para atrás o que le hicimos una cama a Matosas&quot;</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article class="article" itemscope="" itemtype="http://schema.org/NewsArticle">
<meta itemscope="" itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ar.vavel.com/ar/futbol/estudiantes/835568-fernando-zuqui-en-estudiantes-me-hacen-sentir-como-en-mi-casa.html" />
<header class="article-header">
<h1 itemprop="headline">Fernando Zuqui: “En Estudiantes me hacen sentir como en mi casa”</h1>
<time class="date_article" itemprop="datePublished" datetime="2017-10-10BST00:58:00">10-10-2017 </time>
<h3 class="abstract" itemprop="description">El volante del Pincha dialogó con los periodistas luego de terminar la práctica en City Bell y confesó su comodidad en el conjunto platense. A su vez, habló del difícil partido que se viene con Banfield y de la llegada de Lucas Bernardi al club.</h3>
<meta itemprop="alternativeHeadline" content="Fernando Zuqui: “En Estudiantes me hacen sentir como en mi casa” | VAVEL.com" />
</header>
<div class="horizontal-rule"> </div>
<aside class="author_bar">
<div class="author_bar_left fltl" itemscope="" itemprop="author creator" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Gonzalo Varela" />
<meta itemprop="url" content="https://ar.vavel.com/Gonzalo-Varela/" />
<div class="author_bar_left1">
<a href="https://ar.vavel.com/Gonzalo-Varela/" title="Gonzalo Varela">
<img src="https://www.vavel.com/themes/default/img/vavel-circle-flag4.png" alt="Gonzalo Varela" height="63" />
</a>
</div>
<div class="mgt10 mgb5">
<a href="https://ar.vavel.com/Gonzalo-Varela/" title="Gonzalo Varela" class="autor2"><span class="FFF" itemprop="name">Gonzalo Varela</span></a>
</div>
<div class="social_data">
<div class="fltl mgr5"><a href="https://twitter.com/VAVEL" class="twitter-follow-button" data-show-count="false" data-lang="en" data-size="large"> </a></div>
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://ar.vavel.com/ar/futbol/estudiantes/835568-fernando-zuqui-en-estudiantes-me-hacen-sentir-como-en-mi-casa.html&text=Fernando Zuqui: “En Estudiantes me hacen sentir como en mi casa”&tw_p=tweetbutton&url=https://ar.vavel.com/ar/futbol/estudiantes/835568-fernando-zuqui-en-estudiantes-me-hacen-sentir-como-en-mi-casa.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://ar.vavel.com/ar/futbol/estudiantes/835568-fernando-zuqui-en-estudiantes-me-hacen-sentir-como-en-mi-casa.html&https://ar.vavel.com/ar/futbol/estudiantes/835568-fernando-zuqui-en-estudiantes-me-hacen-sentir-como-en-mi-casa.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://ar.vavel.com/ar/futbol/estudiantes/835568-fernando-zuqui-en-estudiantes-me-hacen-sentir-como-en-mi-casa.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>
<div class="horizontal-rule mgb20"> </div>

<figure class="article-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/zuquiii1507568299979-5098861469.png" title="Fernando Zuqui: “En Estudiantes me hacen sentir como en mi casa”" alt="Fernando Zuqui: “En Estudiantes me hacen sentir como en mi casa”" itemprop="image url thumbnailUrl contentURL" width="610" class="article-image" />
<meta itemprop="caption" content="Fernando Zuqui. Foto: Página oficial de Estudiantes de la Plata" />
<meta itemprop="datePublished" content="2017-10-10" />
<meta itemprop="width" content="610" />
</figure>
<div class="image_caption_news mgb20">
Fernando Zuqui. Foto: Página oficial de Estudiantes de la Plata
</div>
<section class="article-content" itemprop="articleBody"><p>De todos los refuerzos que trajo <b>Estudiantes</b> en este mercado de pases se podría decir que <b>Fernando Zuqui </b>fue el mejor, o por lo menos el que más regularidad tuvo – jugó todos los minutos en la Superliga-. Sin lugar en Boca, el ex mediocampista de Godoy Cruz, hizo fuerza para llegar a la institución platense y su nivel sorprendió a los hinchas de Estudiantes. <b>“Estoy muy contento de estar en un club como éste. Además en lo futbolístico me siento muy bien. Me hacen sentir muy cómodo, como en mi casa"</b>, admitió Zuqui.</p>
<p>El mendocino le dio al <i>Pincha</i> ese cinco con juego y quite que tanto le hacía falta. Con el arribo de <b>Lucas Bernardi</b>, el equipo ya mostró algunos cambios y el volante los explicó: “Nos pide la posesión de la pelota y que luego seamos punzantes en ataque. Bernardi quiere que ataque y defienda de la misma forma".Por otra parte, estas dos semanas sin partidos oficiales posibilitaron que se afiance la relación del DT con los jugadores. “El receso nos vino bien para empezar a entender la idea del cuerpo técnico", advirtió.</p>
<p>El sábado 14 de octubre Estudiantes recibirá a Banfield en el Estadio de&nbsp; Quilmes, a las 16.15. Un rival complicado y al que no le puede ganar desde 2012- dos derrotas y un empate-. Sin embargo, Zuqui prefirió hablar más del Pincha que del conjunto de Falcioni y aseguró: “No pensamos tanto en el rival, sí&nbsp;en nosotros en llegar de la mejor manera al partido con Banfield", aunque luego indicó que “ tienen jugadores muy rápidos en ataque”.&nbsp;</p>
</section><p class="article-content" itemprop="articleSection"><a href="https://ar.vavel.com/futbol/estudiantes/">Estudiantes de La Plata</a></p>
<div class="ad-body mgb10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2853833682" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /></div>
<div class="clr">
<aside>

<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://ar.vavel.com/ar/futbol/estudiantes/835568-fernando-zuqui-en-estudiantes-me-hacen-sentir-como-en-mi-casa.html" data-numposts="5"> </div>

<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://ar.vavel.com/ar/futbol/estudiantes/835568-fernando-zuqui-en-estudiantes-me-hacen-sentir-como-en-mi-casa.html&text=Fernando Zuqui: “En Estudiantes me hacen sentir como en mi casa”&tw_p=tweetbutton&url=https://ar.vavel.com/ar/futbol/estudiantes/835568-fernando-zuqui-en-estudiantes-me-hacen-sentir-como-en-mi-casa.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://ar.vavel.com/ar/futbol/estudiantes/835568-fernando-zuqui-en-estudiantes-me-hacen-sentir-como-en-mi-casa.html&https://ar.vavel.com/ar/futbol/estudiantes/835568-fernando-zuqui-en-estudiantes-me-hacen-sentir-como-en-mi-casa.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://ar.vavel.com/ar/futbol/estudiantes/835568-fernando-zuqui-en-estudiantes-me-hacen-sentir-como-en-mi-casa.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" class="fltr">
<meta itemprop="url" content="https://ar.vavel.com/" />
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65" />
<meta itemprop="url" content="https://img.vavel.com/b/vavel-logo-72.png" />
<meta itemprop="width" content="65" />
<meta itemprop="height" content="65" />
</div>
<meta itemprop="name" content="VAVEL.com" />
</div>
</aside>
</div>
<footer class="article_tags clr mgt5 pdb15">
<span class="more-news">Más noticias sobre</span>
<ul>
<li itemprop="keywords"><a href="https://ar.vavel.com/tag/estudiantes" title="Las últimas noticias sobre Estudiantes" rel="nofollow">Estudiantes</a></li>
<li itemprop="keywords"><a href="https://ar.vavel.com/tag/superliga" title="Las últimas noticias sobre Superliga" rel="nofollow">Superliga</a></li>
<li itemprop="keywords"><a href="https://ar.vavel.com/tag/bernardi" title="Las últimas noticias sobre Bernardi" rel="nofollow">Bernardi</a></li>
<li itemprop="keywords"><a href="https://ar.vavel.com/tag/zuqui" title="Las últimas noticias sobre Zuqui" rel="nofollow">Zuqui</a></li>
</ul>
<div class="clr"> </div>
</footer>
<ul class="breadcrumb clr mgb20 pdt0" itemscope="" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://ar.vavel.com/" itemprop="item" class="antetitulo pd0"><span itemprop="name">VAVEL</span></a>
</li>

<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://ar.vavel.com/futbol/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Fútbol Argentino</span>
</a>
</li>
<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://ar.vavel.com/futbol/estudiantes/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Estudiantes de La Plata</span>
</a>
</li>
</ul>
<div class="clr">
</div>

</article>


<aside id="article_column">
<div id="right">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/VAVELcom-Argentina/126618257487106&amp;width=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=true&amp;height=62&appId=169320175188" style="border:none; overflow:hidden; width:100%;height:65px;"> </iframe>
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://ar.vavel.com/futbol/estudiantes/" title="Estudiantes de La Plata" class="black3">Estudiantes de La Plata</a>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://argentina.vavel.com/futbol/estudiantes/833306-ferney-otero-esto-nos-da-confianza-para-seguir-luchando.html"><img src="https://img.vavel.com/c320_170_screenshot-2017-10-01-12-18-39-1-1-bob-3897340698.jpg" alt="image" width="100%" /><br /></a></div>
</div>


<h3 class="articles-related-title-big mgt5"><a href="https://argentina.vavel.com/futbol/estudiantes/833306-ferney-otero-esto-nos-da-confianza-para-seguir-luchando.html">Ferney Otero: &quot;Esto nos da confianza para seguir luchando&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://argentina.vavel.com/futbol/estudiantes/832444-historial-contra-el-gasolero.html"><img src="https://img.vavel.com/c320_170_frente-a-temperley-bob-7561357426.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://argentina.vavel.com/futbol/estudiantes/832444-historial-contra-el-gasolero.html">Historial contra el Gasolero</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://argentina.vavel.com/futbol/estudiantes/832404-analisis-del-rival-las-5-caras-a-tener-en-cuenta.html"><img src="https://img.vavel.com/c320_170_temperley-1547479354.png" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://argentina.vavel.com/futbol/estudiantes/832404-analisis-del-rival-las-5-caras-a-tener-en-cuenta.html">Análisis del rival: Las 5 caras a tener en cuenta</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://argentina.vavel.com/futbol/estudiantes/831723-bernardi-es-dt-de-estudiantes.html"><img src="https://img.vavel.com/c320_170_jgjgug-5592392100.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://argentina.vavel.com/futbol/estudiantes/831723-bernardi-es-dt-de-estudiantes.html">Bernardi es DT de Estudiantes</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://argentina.vavel.com/futbol/estudiantes/831445-hay-que-mirar-para-adelante.html"><img src="https://img.vavel.com/c320_170_descarga-4-9796048430.png" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://argentina.vavel.com/futbol/estudiantes/831445-hay-que-mirar-para-adelante.html">Hay que mirar para adelante</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://argentina.vavel.com/futbol/estudiantes/831444-leandro-benitez-en-estos-partidos-los-detalles-te-pueden-hacer-perder.html"><img src="https://img.vavel.com/c320_170_chino-benitez-casla-bob-6729484940.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://argentina.vavel.com/futbol/estudiantes/831444-leandro-benitez-en-estos-partidos-los-detalles-te-pueden-hacer-perder.html">Benítez: &quot;En estos partidos los detalles te pueden hacer perder&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>

<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://argentina.vavel.com/futbol/estudiantes/831178-a-levantar-contra-el-cuervo.html"><img src="https://img.vavel.com/c320_170_edlp-vs-slo-bob-5719844470.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://argentina.vavel.com/futbol/estudiantes/831178-a-levantar-contra-el-cuervo.html">A levantar contra el Cuervo</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://argentina.vavel.com/futbol/estudiantes/831159-estudiantes-de-la-plata-vs-san-lorenzo-en-vivo-y-en-directo-online-en-la-superliga.html"><img src="https://img.vavel.com/c320_170_22014724-10212686521470776-509684723-n-6312455185.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://argentina.vavel.com/futbol/estudiantes/831159-estudiantes-de-la-plata-vs-san-lorenzo-en-vivo-y-en-directo-online-en-la-superliga.html">Resultado de Estudiantes vs San Lorenzo por la cuarta fecha de la Superliga (1-3)</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://argentina.vavel.com/futbol/estudiantes/830316-leandro-benitez-el-plantel-esta-con-ganas-de-revertir-la-situacion.html"><img src="https://img.vavel.com/c320_170_chino-benitez-bob-4498411319.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://argentina.vavel.com/futbol/estudiantes/830316-leandro-benitez-el-plantel-esta-con-ganas-de-revertir-la-situacion.html">Leandro Benítez: &quot;El plantel está con ganas de revertir la situación&quot;</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://argentina.vavel.com/futbol/estudiantes/829540-derrota-y-renuncia.html"><img src="https://img.vavel.com/c320_170_matosas-bob-2392254527.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://argentina.vavel.com/futbol/estudiantes/829540-derrota-y-renuncia.html">Derrota y renuncia</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://argentina.vavel.com/futbol/estudiantes/829522-estudiantes-finiquito-su-participacion-en-la-sudamericana.html"><img src="https://img.vavel.com/c320_170_estudiantes-vs-nacional-8046250464.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://argentina.vavel.com/futbol/estudiantes/829522-estudiantes-finiquito-su-participacion-en-la-sudamericana.html">Estudiantes finiquitó su participación en la Sudamericana</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://argentina.vavel.com/futbol/estudiantes/829038-a-matar-o-morir.html"><img src="https://img.vavel.com/c320_170_ida-nacional-bob-2680021575-2175747798.jpg" alt="image" width="100%" /><br /></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://argentina.vavel.com/futbol/estudiantes/829038-a-matar-o-morir.html">A matar o morir</a></h3>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.vavel.com/vavel/js/article-a41ab.js"> </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>



</body>
</html>
